当前位置: 代码迷 >> Wireless >> 请教有哪位高手在Linux下使用过华为EM770W模块,可以在2.6.14内核版本上运行吗
  详细解决方案

请教有哪位高手在Linux下使用过华为EM770W模块,可以在2.6.14内核版本上运行吗

热度:255   发布时间:2016-04-28 09:42:52.0
请问有谁在Linux下使用过华为EM770W模块,可以在2.6.14内核版本上运行吗
华为提供的数据手册说需要Linux2.6.18及以上版本,但是我现在更换内核不容易,而且两个版本相差不太多,请问这个关系大吗
------解决方案--------------------
帮顶了,,只用EM770W当GPS的人支持你
------解决方案--------------------
驱动不对吧
本站暂不开放注册!
内测阶段只得通过邀请码进行注册!
 
  • 最近登录:Sat Oct 21 22:13:42 CST 2017
  • 最近登录:Sat Oct 21 22:13:42 CST 2017
  • 最近登录:Sat Oct 21 22:13:42 CST 2017
  • 最近登录:Sat Oct 21 22:13:42 CST 2017
  • 最近登录:Sat Oct 21 22:13:42 CST 2017