当前位置: 代码迷 >> CGI >> 各位老师,小弟我现在用的是Xp 操作系统,怎样在xp 操作系统下运行Asp 文件
  详细解决方案

各位老师,小弟我现在用的是Xp 操作系统,怎样在xp 操作系统下运行Asp 文件

热度:926   发布时间:2012-02-20 21:18:25
各位老师,我现在用的是Xp 操作系统,怎样在xp 操作系统下运行Asp 文件?
各位老师,我现在用的是Xp 操作系统,怎样在xp 操作系统下运行Asp 文件?

------解决方案--------------------
XP系统,只要是专业版的XP即可

首先,要安装IIS 5.1(版本不要搞错)



建议看一些基础的书籍,
本站暂不开放注册!
内测阶段只得通过邀请码进行注册!